When it’s ready.

出来るまで出来ない

qt

osx10.6でPyQt4のセットアップ

OS標準のPython2.6を使って、Qt4.7を利用できる環境を構築する。 なにげに日本語のQtフォーラム(http://qtusersforum.s2.zmx.jp/forum/index.php)とかあって、使い易いかも知れないと妄想に駆られている。 必要なもの Qt4.7 SDK(LGPL版) http://qt.nokia.com…